guzzi-ercole.forenking.com Foren-Übersicht guzzi-ercole.forenking.com
Forenbeschreibung
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Rad hinten blockiert - was tun?

 
Neues Thema eröffnen   Neue Antwort erstellen    guzzi-ercole.forenking.com Foren-Übersicht -> Technik
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
engli



Anmeldedatum: 05.06.2013
Beiträge: 5
Wohnort: Dreieich

BeitragVerfasst am: Di Jul 26, 2016 5:29 pm    Titel: Rad hinten blockiert - was tun? Antworten mit Zitat

Hallo in die Runde,

habe vor ein paar Jahren einen restaurierungsbedürftigen Ercole erworben und erstmal trocken eingelagert. Beim Schieben habe ich neulich festgestellt, dass eines der Hinterräder - einfach so - blockiert. Vermutlich wird also die Bremse fest sein.

Ich freue mich auf jeden Tip, wie ich das schnell und leicht beheben kann Smile

Viele Grüße,

Matthias Smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
ecolne



Anmeldedatum: 08.06.2012
Beiträge: 110
Wohnort: Lindenberg/Allgäu

BeitragVerfasst am: Mi Jul 27, 2016 11:17 am    Titel: Antworten mit Zitat

Hallo Matthias,

wahrscheinlich keins von beidem, weder schnell noch leicht.
Sind es mechanische oder hydraulische Bremsen?
Vielleicht erst mal die Einstellschrauben (Vierkant unten an der Bremstankerplatte) mit Rostlöser einweichen und dann soweit wie möglich rausdrehen damit die Backen falls sie noch etwas gängig sind ganz zusammen gehen können.
Wenn sich dann noch nichts regt vorsichtig mit einem Hammer auf die Trommel klopfen
Aber aufpassen die sind aus Guß, der bricht bei zuviel Gewalt, also nicht gerade mit dem Vorschlaghammer.
Schau auch ob die Handbremse frei ist.

Grüße aus dem Allgäu
Uwe
_________________
Lieber tot als Schwung verlieren!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
engli



Anmeldedatum: 05.06.2013
Beiträge: 5
Wohnort: Dreieich

BeitragVerfasst am: Mi Jul 27, 2016 5:47 pm    Titel: Antworten mit Zitat

ecolne hat Folgendes geschrieben:
Hallo Matthias,
wahrscheinlich keins von beidem, weder schnell noch leicht.
Uwe


Ahhh, vielen Dank! Ich werde es mir gleich anschauen und berichten Smile

Viele Grüße,

Matthias Smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
engli



Anmeldedatum: 05.06.2013
Beiträge: 5
Wohnort: Dreieich

BeitragVerfasst am: Mi Jul 27, 2016 10:32 pm    Titel: Antworten mit Zitat

Hallo in die Runde,

leider alles negativ. Der Vierkant lässt sich leider fast überhaupt nicht bewegen. Das Rad haben wir abbekommen, jedoch bewegt sich so gar nichts. 3 Radbolzen haben wir fähigerweise abgedreht, weil wir erst jetzt wissen, dass sie Linksgewinde besitzen. Den Hinweis hätte ich mir vorher hier gewünscht.

Grüße,
Matthias
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Forenking






Verfasst am: Mi Jul 27, 2016 10:32 pm    Titel: Ähnliche Themen



Nach oben
ecolne



Anmeldedatum: 08.06.2012
Beiträge: 110
Wohnort: Lindenberg/Allgäu

BeitragVerfasst am: Do Jul 28, 2016 11:29 am    Titel: Antworten mit Zitat

Hallo Matthias,

Du hast nur nach den Bremsen gefragt ich dachte das Rad ist schon runter
Suchfunktion und Lesen hilft.
Im Forum sind die meisten Probleme schon mehrfach diskutiert und beantwortet worden. Da kommen auch solche Hinweise wie Linksgewinde vor.
Es gibt z.B. mehrere Naben an der Hinterachse bei der Nabe mit Zentralmutter ist der Sicherungsring ebenfalls mit Linksgewinde(gleicher Ring wie bei bei der Schwungscheibe) und nur mit dem passenden Werkzeug, unbeschädigt auszubauen. Lies auch mal das hier
http://guzzi-ercole.forenking.com/t265-probleme_bei_demontage_radnabe_hinterachse.html?highlight=bremse
Der Vierkant ist aus Stahl und in ein Aluteil eingeschraubt da hilft nur lange einweichen in Rostlöser und immer wieder probieren eventuell mit dem Schlagschrauber.
Im Notfall habe ich noch Ersatz.
Die Kisten sind meist bei wenig/keiner Wartung bis an und über die Grenzen belastet worden, das sind Arbeitsgeräte das wirst Du noch öfter feststellen.
Das rächt sich dann wenn man restaurieren will.
Trotzdem weiter viel Spaß mit deinem Ercole.
Die Bolzen gibt es übrigens noch zu kaufen.
z.B. hier http://www.italo-classics.at/main.php?lang=2&hID=3&sID=1&ns=1&cat=1

Viele Grüße aus dem Allgäu
Uwe
_________________
Lieber tot als Schwung verlieren!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Funnymen



Anmeldedatum: 09.11.2012
Beiträge: 36
Wohnort: Weinstadt-Strümpfelbach

BeitragVerfasst am: Do Jul 28, 2016 5:06 pm    Titel: Linksgewinde Antworten mit Zitat

Hallo
Ja da kann ich nur zustimmen. Vorher viel lesen.
Und Kopf einschalten. Selbst wenn du vom Fach bist kannst du ganz falsch liegen.
Und Linksgewinde ist nur eine Seite bei den Hinterrädern !!
Also nicht verwechseln, und dann draufwürgen !!!
Gruß Uwe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
engli



Anmeldedatum: 05.06.2013
Beiträge: 5
Wohnort: Dreieich

BeitragVerfasst am: Fr Jul 29, 2016 9:57 pm    Titel: Re: Linksgewinde Antworten mit Zitat

Danke für eure Hinweise. Um den Ercole von A nach B zu bewegen, haben wir das Rad abgeschraubt und einen Handwagen untergestellt. Für zwei Straßen weiter ging das prima Wink

Ansonsten glaube ich, ich muss 'mal einen Schrauberworkshop an einem Samstag oder so veranstalten Smile Alleine bekomme ich das nicht hin. Was meint ihr?

Schönen Abend wünscht


Matthias Smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Dachsteinschiessen



Anmeldedatum: 28.05.2014
Beiträge: 130
Wohnort: 59387 Ascheberg

BeitragVerfasst am: Sa Jul 30, 2016 7:13 pm    Titel: Antworten mit Zitat

Hallo Matthias,
das gleiche Problem hatte ich auch. Mein Ercole stand 14 Jahre hinter einem Stall und gammelte vor sich hin. Vermutlich war sogar deine Handbremse noch angezogen, sodass die Bremsbacken nun nicht mehr zurück gehen. Wie Uwe schon gesagt hat, hilft ein Blei- oder schwerer Kunststoffhammer. Klopf damit kontinuierlich auf die Trommel. an der Stelle wo die Beläge aufliegen. Im Laufe der Zeit wirst du merken, dass sich die Trommel wieder etwas dreht.
Wenn du die 12 Volt Maschine hast, welche auf der Nabe ein kleiner Deckel mir M8er Schrauben hat, versuch nicht die Trommel abzuziehen. Es wird nicht gehen. Löse die Mittelmutter und entferne die Ganze Nabe mit der Trommel.

Gruß Markus
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Forenking






Verfasst am: Sa Jul 30, 2016 7:13 pm    Titel: Ähnliche Themen



Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    guzzi-ercole.forenking.com Foren-Übersicht -> Technik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Impressum des Forums | Datenschutz | Kostenloses Homepage Forum von Forenking.com | Powered by © phpBB Group