guzzi-ercole.forenking.com Foren-Übersicht guzzi-ercole.forenking.com
Forenbeschreibung
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Vergaserdaten

 
Neues Thema eröffnen   Neue Antwort erstellen    guzzi-ercole.forenking.com Foren-Übersicht -> Technik
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
uli-heimbach



Anmeldedatum: 02.11.2012
Beiträge: 76
Wohnort: Teningen-Heimbach

BeitragVerfasst am: Fr Apr 17, 2015 2:58 pm    Titel: Vergaserdaten Antworten mit Zitat

Hallo Kollegen,
mein Ercolé beginnt zu leben! Nun hänge ich am Vergaser. Der Motor läuft nicht fett, sondern nass! Es haut also gnadenlos Benzin rein und das raucht schlimmer als ein alter Zweitakter, Kerze ist tropfnass.
Der Vergaser wurde gereinigt und neu zusammengebaut. Aber vielleicht ist irgendwo ein Fehler oder eine total falsche Einstellung.

Eingebauter Vergaser:
Dellorto Flachschiebervergaser VHBZ 26 B

Hat jemand Daten zur Vergasereinstellung / Bedüsung oder konkrete Erfahrungen damit?
_________________
Gruß Uli
Neuaufbau Ercolé seit 2007, fertig 2017
Vorheriges Projekt Honda Bol d' Or 750
BMW R 27, Patina-Restaurierung
BMW R 51/3, muss wie neu werden
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Dachsteinschiessen



Anmeldedatum: 28.05.2014
Beiträge: 101
Wohnort: 59387 Ascheberg

BeitragVerfasst am: Sa Apr 18, 2015 9:44 pm    Titel: Antworten mit Zitat

Hallo Uli,
vielleicht eine kleine Hilfe.
Du kannst am Vergaser durch einstellen den Verbrauch nicht erhöhen oder senken. Da du nur zwei schrauben zum Verdrehen hast, ist er eigentlich recht einfach aufgebaut.
Du hast eine Standgasschraube und eine Leerlaufluftgemisch Regulierschraube. Beide erhöhen den Kraftstoffverbrauch nicht spürbar. Prüfe bitte folgende Teile:
Chockebetätigung (wenn über Seilzug) hänge den Seilzug oben am Hebel aus, damit du sicher bist, dass der Chockekolben ganz unten ist. (geschlossen) sonst läuft der Motor dauernd mit Chocke. Überprüfe die Dichtlippe am Kolben.

Prüfe das Schwimmerventil und das Niveau. Ist das Ventil geschlossen, muss der Schwimmer waagerecht zum Gehäuse liegen.

Die Schiebernadel sollte in der mittleren Stellung eingerastet sein.

Leerlaufluftschraube ganz reindrehen und anschliessend 1,5 Umdrehungen wieder raus. (Grundeinstellung)

Ich gehe nicht davon aus, dass die Hauptdüse nicht verändert wurde, sonst hätte der Motor vorher auch nicht sauber verbrannt.

Lass zur Sicherkeit mal den Luftfilter ab. Dann kannst du beim Gas geben in die Ansaugöffnung schauen und die angesaugte Kraftstoffmenge beobachten. (Taschenlampe hilft dabei)

Gruß Markus
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
uli-heimbach



Anmeldedatum: 02.11.2012
Beiträge: 76
Wohnort: Teningen-Heimbach

BeitragVerfasst am: Mi Apr 22, 2015 7:59 pm    Titel: Antworten mit Zitat

Hallo, vielen Dank für die Tipps. Bei dem Phänomen geht es nicht um den Verbrauch, sondern dass irgendwo zu viel Benzin "reinrotzt" (Entschuldigung für das Wort, aber so sieht es aus). Wie und ob der Motor vorher lief, weiß ich nicht, habe den Ercolé als Katze im Sack gekauft, lief bei mir noch nie. Ich schau mir mal das mal ohne Luftfilter an.
Außerdem scheint noch Öl mit im Spiel zu sein, es gibt da Pfützen, wo überhaupt kein Öl sein kann. Hoffentlich ist da kein Riss Shocked
_________________
Gruß Uli
Neuaufbau Ercolé seit 2007, fertig 2017
Vorheriges Projekt Honda Bol d' Or 750
BMW R 27, Patina-Restaurierung
BMW R 51/3, muss wie neu werden
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
elegean



Anmeldedatum: 14.10.2016
Beiträge: 13
Wohnort: Mainhardt

BeitragVerfasst am: Sa Sep 16, 2017 10:02 am    Titel: Vergaser einstellen Antworten mit Zitat

Hallo,
bei meinem Vergaser (Rundschieber) öffnet der Schwimmer nicht. Wenn ich ihn manuell drücke, läuft die Kammer über, weil der Schwimmer an der Düse nicht abdichtet. Die Nadel sitzt richtig in der Kerbe, der Schwimmer ist frei gängig etc.
Hat jemand eine Idee, was ich tun kann?
_________________
Freundliche Grüße
Heinz
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Forenking






Verfasst am: Sa Sep 16, 2017 10:02 am    Titel: Ähnliche Themen



Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    guzzi-ercole.forenking.com Foren-Übersicht -> Technik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Impressum des Forums | Kostenloses Homepage Forum von Forenking.com | Powered by © phpBB Group