guzzi-ercole.forenking.com Foren-Übersicht guzzi-ercole.forenking.com
Forenbeschreibung
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

elektrik

 
Neues Thema eröffnen   Neue Antwort erstellen    guzzi-ercole.forenking.com Foren-Übersicht -> Technik
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
kuotar



Anmeldedatum: 12.12.2014
Beiträge: 18
Wohnort: 78479 reichenau

BeitragVerfasst am: Mi März 18, 2015 8:28 pm    Titel: elektrik Antworten mit Zitat

hallo
hab nun probleme mit der elektrik und zwar funkts immer am unterbrecher hab nun einen neuen kondensator eingebaut und die ercole auch wieder zum laufen gebracht aber funken tuts die ganze zeit am unterbrecher ich glaub des ist nicht richtig
hatte das problem schon mal jemand von euch
Rolling Eyes Rolling Eyes mfg karl-heinz
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Dachsteinschiessen



Anmeldedatum: 28.05.2014
Beiträge: 99
Wohnort: 59387 Ascheberg

BeitragVerfasst am: Mi März 18, 2015 9:56 pm    Titel: Antworten mit Zitat

Hallo Karl-Heinz,

das du einen neuen Kondensator eingebaut hast war der richtige Weg. Der Kondensator dient zur momentanen Stromaufnahme des Sekundärstroms, der dem Primärstrom beim Öffnen des Zündkontaktes nacheilt.
Im Moment des öffnens am Kontakt fällt in der Zündspule der Primärstrom zusammen. In der Sekundärwicklung der Spule entsteht dadurch eine hohe Induktion, welche sich über die Kerze entlädt. Hättest du nun keinen Kondensator eingebaut, hättest du ein sehr helles Unterbrecherfeuer. Bedenke: der Kontankt fünkelt immer etwas!!
Wenn dein Ercole Gas annimmt und im mittleren und oberen Drehzahlbereich keine Fehlzündungen hat ist der Kondensator in Ordnung.
Reinige den Zündkontakt mit einem sauberen Tuch oder Papierchen. Vergewissere dich, dass der Kondensator absolute gute Masse hat. Das ist sehr wichtig, damit er sich aufladen kann.
Wenn es dann funktioniert,- gut, wenn nicht melde dich nochmal.

Gruß Markus
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
kuotar



Anmeldedatum: 12.12.2014
Beiträge: 18
Wohnort: 78479 reichenau

BeitragVerfasst am: Do März 19, 2015 8:09 pm    Titel: elekrik Antworten mit Zitat

hallo markus
bin noch nicht so richtig weitergekommen laufen tut se nimmt auch das gas schön an läuft im standgas sehr ruhig aber irgendwie gehts mir nicht aus dem kopf ich glaub dass irgendwo ein masseschluß ist wenn ich mit dem schraubenzieher z.b den unterbrecher auseinander drücke funkt es auch gehörig am schraubenzieher wie wenn da plus und minus zusammen kommt ist des bei dir auch so
mfg karl-heinz
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Forenking






Verfasst am: Do März 19, 2015 8:09 pm    Titel: Ähnliche Themen



Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    guzzi-ercole.forenking.com Foren-Übersicht -> Technik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Impressum des Forums | Kostenloses Homepage Forum von Forenking.com | Powered by © phpBB Group