guzzi-ercole.forenking.com
   guzzi-ercole.forenking.com Foren-Übersicht -> Technik
Autor: ecolne Verfasst am: Fr Jun 08, 2012 11:44 am Titel: Kupplung
Hallo Zusammen
Bin gerade meinen Ercole am Fertigstellen. Ein Problem kriege ich nicht gebacken.
Meine Kupplung trennt ganz beschissen.
Ich habe schon mindestens 10 x alles zerlegt und wieder zusammengebaut, die komplette Kupplung ersetzt.
Alles hat nichts gebracht, beim Schalten lassen sich die Gänge nur sehr schwer einlegen und wechseln.
Jetzt habe ich mir noch mal die Ersatzteilliste angesehen da ist ein Ring (ETL Edizione VI und ETL 1960 Pos 38 in ETL von 1967 Pos 33).
Dem Ring habe ich bisher keine Beachtung geschenkt weil ich dachte, es wäre der eingepresste Lagerring für die Rollen der Kupplung.
Jetzt habe ich mir noch die ETL der Falcone (hat ja die gleiche Kupplung) angesehen und da ist die Kupplung etwas anders gezeichnet und dieser Ring ist eindeutig zusätzlich nach dem Lager und fehlt somit in meiner Kupplung.
So lange Rede gar kein Sinn, wer kann mir die Masse diese Rings geben? Oder hat jemand einen übrig?
Ihr seid meine letzte Hoffnung

Viele Grüße aus dem Allgäu
Uwe


Autor: ercolepepe Verfasst am: Fr Jun 08, 2012 5:33 pm Titel:
Hallo
habe einen zerlegten Motor, schicke mir mal das Bild der Falcone vielleicht finde ich den Ring
MfG


Autor: ecolne Verfasst am: Sa Jun 09, 2012 8:37 pm Titel:
Hallo Ercolepepe

Ich habe versucht Dir gestern eine PN zu schicken hängt immer noch im Postausgang
Ich habe versucht die beiden Seiten 1 x Ercole und 1x Falcone aus der jeweiligen ETL hier rein zu setzte
Bei der Ercole Kupplung Tafel 9 ist es die Position 38, bei der Falcone Tafel 8 ist es die Position 14.
Beide heissen in der jeweiligen ETL "Boccola per ingranaggio trasmissione"
Wäre echt nett von Dir wenn Du mir helfen könntest


Hier ist es die Pos 38



Hier ist es die Pos 14

Viele Grüße aus dem Allgäu

uwe


Autor: ercolepepe Verfasst am: So Jun 10, 2012 9:44 am Titel:
Hallo
habe Gestern gleich gesucht, kann den Ring nur als den eingepressten Lagerring um Kupplungskorb finden in dem die Walzen laufen.
Hast du die Flächen schon einmal angeschaut wo die Stahlscheiben der Kupplung eingreifen die sind bei meinem zerlegten Motor nicht mehr glatt
dann hängen sich dich die Stahlscheiben ein und die Kupplung trennt nicht mehr sauber
MfG


Autor: ecolne Verfasst am: So Jun 10, 2012 10:47 am Titel:
Hallo
Danke das du gleich geschaut hast. die Flächen auf denen die Scheiben laufen sind eigentlich glatt. Werde ich aber nochmal genau prüfen.
Die Scheiben sind neu also ohne Grat und nicht verbogen.
Ist bei Dir der äußere Kupplungskorb mit dem Zahnrad drauf (Pos37) bei ausgekuppelter Kupplung axial beweglich d.h. kann er sich nach außen Richtung Deckel verschieben? Eigentlich sitzt er ja nur auf den Rollen und beim Zerlegen der Kuppplung kann man ihn ja einfach so runter ziehen oder ist das bei Dir anders.

Grüße aus dem Allgäu
Uwe


Autor: ercolepepe Verfasst am: So Jun 10, 2012 11:47 am Titel:
Hallo Uwe
kann ich dir leider nicht beantworten da der Motor komplett zerlegt ist aber ich werde wenn es zeitlich möglich ist zu meinem Bruder fahren der sollte auch einen ausgebauten Motor herumliegen haben und den anschauen
MfG


Autor: ecolne Verfasst am: So Jun 10, 2012 6:27 pm Titel:
Hallo

Das wäre super

Gruß
Uwe


Autor: ercolepepe Verfasst am: Do Jun 21, 2012 10:00 pm Titel:
Hallo

habe heute eine 6V Motor zerlegt nach dem entfernen der Zug-Druckstange für die Kupplung lässt sich der ganze Kupplungskorb herunter ziehen
MfG


Autor: Forenking Verfasst am: Do Jun 21, 2012 10:00 pm Titel: Ähnliche Themen




Autor: ecolne Verfasst am: Fr Jun 22, 2012 12:29 pm Titel:
Hallo
Danke für die Info jetzt weiß ich, daß bei meiner Kupplung alles da ist.
Der Fehler muß also doch an etwas anderem liegen.
Das heißt aber auch, daß wenn der Weg des Kupplungshebels groß genug ist die äußere Druckplatte am gegenüberliegenden Gehäuse streifen kann.
Noch mal vielen Dank für Deine Hilfe. Wenn ich das Problem gelöst habe melde ich mich noch mal

Gruß
Uwe


Autor: ecolne Verfasst am: Do Aug 16, 2012 7:05 pm Titel:
Hallo Ercolisti

Ein kleines Update zu meinem Kupplungsproblem. Ich habe die Kupplung jetzt zum zigten Mal auseinander gebaut, weil sie immer noch sehr schlecht trennt. Ich habe komplett neue Beläge eingebaut alles an Riefen im Kupplungskorb beseitigt und trotzdem keine Verbesserung erreicht. Die Gänge lassen sich nur mit Widerstand und Geräusch einlegen.
Jetzt habe ich noch mal einen Versuch gemacht und nach dem Zerlegen festgestellt, daß die Kupplungsbeläge im ausgebauten Zustand kaum von einander zu trennen sind. Nur wenn man sie mit viel Kraft gegeneinader verschob, konnten sie getrennt werden.
Bei der Ursachenforschung habe ich festgestellt, daß zwischen den Belägen Fett klebt und zwar bombenfest.
Das Fett kam durch Fliehkraft aus dem Rollenlager der Kupplung zwischen die Beläge.
Mit dem Fett hatte ich die Rollen ins Lager "geklebt" damit sie dort blieben bis ich den Korb montiert hatte.
Jetzt habe ich nach der Montage des Korbs das Fett mit Bremsenreiniger herausgewschen und durch Öl ersetzt.
Die Kupplungsbeläge auch von Fett befreit und geölt eingebaut.
Alles wieder zusammengesteckt, kann ich inzwischen mit verbundenen Augen und einer Hand auf der Rücken gebunden, gestartet und Hurra die Kupplung trennt wie sie soll.
Vielleicht hilft das anderen auch weiter wenn Sie ein ähliches Probelem haben.

Viele Grüße aus dem Allgäu

Uwe


Autor: Tiroler Verfasst am: Sa Jan 26, 2013 11:04 pm Titel:
Hallo,habe das gleiche Problem meine Kupplung trennt auch nicht .
Habe aber bei meiner 12 Volt Ercole eine andere Kupplung verbaut,
sie hat 6 Stahlscheiben und 6 Bronzescheiben und die Druckstange hat kein Lager.
Die Kupplung müsste eigentlich ohne Öl besser funktionieren da sie ja Bronzescheiben hat ,was meint ihr ?

Gruß Walter


Autor: Tiroler Verfasst am: So Jan 27, 2013 11:31 am Titel:
Die kompl.Kupplungsscheiben habe ich entölt und siehe da die Kupplung funktioniert so wie sie soll.

Gruß Walter


Autor: bobycar Verfasst am: Mi Mai 15, 2013 7:22 pm Titel:
Hallo,

mein Ercole läßt sich bei kaltem Öl schlecht schalten.
Am Anfang hatte ich auch mit dem Rückwärtsgang Probleme. Da gibt es aber einen Trick.
Zuerst den 1. Gang einlegen, damit die Getriebewelle zum Stillstand kommt und dann vom Ersten in den Rückwärtsgang (Fahrzeug muß natürlich stehen Wink)))))
Dann kracht es nicht.

Gruß

Jürgen


Autor: schwanenpils Verfasst am: Mo Aug 18, 2014 11:08 am Titel:
Hätte auch gerne eine Lösung. Habe einen neuen Kupplungssatz. Hinter den Kupplungskorb gehört eine Scheibe und innen rein auch eine. Habe nun eine schwarze und eine beige Scheibe identischer Grösse. In den Kupplungskorb muss dann warscheinlich abgeschliffen werden da zu gross. Weiss jemand wo welche Scheibe hinkommt? Werkstatt hand buch ist von den Bildern her bescheiden und italienische Übersetztung hilft auch nicht
Gruss Steffen


Autor: ecolne Verfasst am: Di Aug 19, 2014 1:07 pm Titel:
Hallo Steffen

Das kommt auf das Baujahr an.
Bei meinem Ercole Bj. 63 ist die Scheibe Nr. 16 eine Reibscheibe grau (größerer Durchmesser) und die Scheibe Nr. 13 eine Bronzescheibe (kleinerer Durchmesser).
Steht auch so in der Ersatzteilliste Tafel 6 von 1967 für die Scheibe Nr. 16 ist 1967 Nr. 35 disco ferodo per frizione (Kupplungsreibscheibe) und Nr. 13 ist 1967 Nr.31 disco per frizione in bronzo (Kupplungsscheibe in Bronze).
Die Ältere Version hatte scheinbar zwei Reibscheiben Nr. 16 groß (disco ferodo per frizione grande) und Nr. 13 klein (disco ferodo per frizione piccolo).
Es gab noch eine ältere Version die hat aber ganz andere Kupplungsscheiben. siehe Link

http://guzzi-ercole.forenking.com/t166-kupplungsbelaege.html

Ich hoffe das hilft Dir weiter.

Grüße aus dem Allgäu
Uwe


Autor: Forenking Verfasst am: Di Aug 19, 2014 1:07 pm Titel: Ähnliche Themen





© 2005 print topic mod


Impressum des Forums | Kostenloses Homepage Forum von Forenking.com | Powered by © phpBB Group